Composer detected issues in your platform: Your Composer dependencies require a PHP version “>= 7.3.0”. You are running 7.2.34 I Academy Plus Answer’s

Composer detected issues in your platform: Your Composer dependencies require a PHP version “>= 7.3.0”. You are running 7.2.34
php by Xenophobic Xenomorph on Dec 03 2019 Comments(3)
18

Composer detected issues in your platform: Your Composer dependencies require a PHP version “>= 7.3.0”.
php by Dead Duck on May 21 2021 Comments(1)
1

Composer detected issues in your platform: Your Composer dependencies require the following PHP extensions to be installed:
shell by hirohito

        on Jul 06 2021 Comment

3

0