laravel/framework[v7.29.0, …, 7.x-dev] require ext-mbstring * -> it is missing from your system. Install or enable PHP’s mbstring extension. I Academy Plus Answer’s

laravel/framework[v7.29.0, …, 7.x-dev] require ext-mbstring * -> it is missing from your system. Install or enable PHP’s mbstring extension.
php by uzii

        on Jun 18 2021 Comment

0