laravel/ui v3.0.0 requires php ^7.3 -> your php version (8.0.2) does not satisfy that requirement. I Academy Plus Answer’s

laravel/ui v3.0.0 requires php ^7.3 -> your php version (8.0.2) does not satisfy that requirement.
php by Xenophobic Xenomorph on Dec 03 2019 Comments(3)
18

laravel/ui v3.0.0 requires php ^7.3 -> your php version (8.0.2) does not satisfy that requirement.
php by BlueMoon

        on Apr 04 2021 Comment

0