league/omnipay v3.0.0 requires php ^7.1 -> your php version (8.0.11) does not satisfy that requirement I Academy Plus Answer’s

league/omnipay v3.0.0 requires php ^7.1 -> your php version (8.0.11) does not satisfy that requirement
php by Xenophobic Xenomorph on Dec 03 2019 Comments(3)
18

0