phpoffice/phpspreadsheet[1.1.0, …, 1.15.0] require ext-gd * -> it is missing from your system. Install or enable PHP’s gd extension I Academy Plus Answer’s

phpoffice/phpspreadsheet[1.1.0, …, 1.15.0] require ext-gd * -> it is missing from your system. Install or enable PHP’s gd extension
php by Wandering Walrus on Oct 29 2020 Comment
1

Source: github.com
0